Fatal error: Uncaught ExtensionDependencyError: CategoryTree is not compatible with the current MediaWiki core (version 1.32.0), it requires: >= 1.33.0. in /var/lib/mediawiki/includes/registration/ExtensionRegistry.php:285 Stack trace: #0 /var/lib/mediawiki/includes/registration/ExtensionRegistry.php(161): ExtensionRegistry->readFromQueue(Array) #1 /var/lib/mediawiki/includes/Setup.php(125): ExtensionRegistry->loadFromQueue() #2 /var/lib/mediawiki/includes/WebStart.php(77): require_once('/var/lib/mediaw...') #3 /var/lib/mediawiki/index.php(39): require('/var/lib/mediaw...') #4 {main} thrown in /var/lib/mediawiki/includes/registration/ExtensionRegistry.php on line 285